当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ubuntu5.10中如何使用adsl连接?
帖子发表于 : 2005-12-11 21:35 

注册: 2005-06-06 5:26
帖子: 31
送出感谢: 0 次
接收感谢: 0 次
发现安装好了ubuntu,但是无法连接到网络,光盘中有没有提供拨号软件?
有没有rp-ppp???或者替代品?
着急ing....


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2005-12-12 1:27 
头像

注册: 2005-05-15 3:09
帖子: 427
送出感谢: 0 次
接收感谢: 0 次
请搜索论坛相关帖子,谢谢。


_________________
琴声如我


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2005-12-12 9:00 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
pppoeconf


_________________
● 鸣学


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2005-12-12 16:23 

注册: 2005-12-08 19:57
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
sudo pppoeconf

然后按照提示输入用户和密码一路回车下去就可以了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2005-12-12 16:41 
头像

注册: 2005-11-30 20:48
帖子: 75
送出感谢: 0 次
接收感谢: 0 次
不能自动启动!即使选择了自启动也不行!


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2005-12-12 17:16 

注册: 2005-12-08 19:57
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
rs888 写道:
不能自动启动!即使选择了自启动也不行!


这个我也想知道

除非你在路由里面设置


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2005-12-12 18:19 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10116
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 128
漂浮的云 写道:
rs888 写道:
不能自动启动!即使选择了自启动也不行!


这个我也想知道

除非你在路由里面设置
不会啊,我这边三条ADSL都是自动启动,断线重拨的。也是使用pppoeconf设置的。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Sogou [Spider] 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译