新装了7.04和eva0.4.1但登陆就说QQ版本太低.

上网、浏览、聊天、下载等
回复
mengzhengyu
帖子: 24
注册时间: 2007-10-15 7:31
送出感谢: 0
接收感谢: 0

新装了7.04和eva0.4.1但登陆就说QQ版本太低.

#1

帖子 mengzhengyu » 2007-10-16 20:48

如题,应如何解决?
Groupie
帖子: 9
注册时间: 2007-10-11 17:24
来自: shanghai
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 Groupie » 2007-10-16 22:40

先在windows系统里登入看一下,如果需要验证码,那你放弃吧。

如果不需要验证码,把密码改成8位。在ubuntu里就可以登入了

如果还不能登入,那估计你的qq功能太多了,比如宠物什么的。
回复

回到 “因特网相关软件”