安装的LUMAQQ出现问题,不能使用了。

上网、浏览、聊天、下载等
回复
commus
帖子: 19
注册时间: 2005-12-17 2:24
送出感谢: 0
接收感谢: 0
联系:

安装的LUMAQQ出现问题,不能使用了。

#1

帖子 commus » 2005-12-31 0:00

不知道如何重新装,对LINUX不熟悉,是才装的。准备在LINUX下学编程,但是一些操作不是很熟悉,现在就只能尝试去做了,有些东西就完全不懂。
例如解压玩了的文件我都不知道怎么安装。
OS:UBUNTU Version6.10+WindowsXP sp1
CPU:Intel Celeron D 320 2.4G
MAINBOARD:ASUS P4P800S-X
RAM:V-DATA 256MDDR400*2
HD:Seagate 7200rpm 8M 80G+Maxtor 5400rpm 2M 20G
DISPLAY CARD:ATI Radeon9550
回复

回到 “因特网相关软件”