新版的EVA装不了

上网、浏览、聊天、下载等
回复
头像
BurnSprit
帖子: 184
注册时间: 2007-08-10 21:13
送出感谢: 0
接收感谢: 0

新版的EVA装不了

#1

帖子 BurnSprit » 2007-11-19 2:50

刚刚在论坛上下载了个eva0.49的deb包,狂喜中,可是一安装就出现问题,这个需要的依赖文件我在新得立里查了,是有安装的,我现在怀疑是不是我的ubuntu的版本太老所致,我用的是6.06的,所以kdelibs4c2a软件版本比较低,所以关联不了,怎样更更新到最新呢,我apt-get都不行
附件
Screenshot.png
头像
BurnSprit
帖子: 184
注册时间: 2007-08-10 21:13
送出感谢: 0
接收感谢: 0

#2

帖子 BurnSprit » 2007-11-19 18:53

没人知道吗,觉得6.06的好多软件都不是最新的,各位帮忙解决一下
头像
wujixiang530
帖子: 21
注册时间: 2007-11-15 14:37
送出感谢: 0
接收感谢: 0

#3

帖子 wujixiang530 » 2007-11-19 19:00

换一下更新源试试
喜欢ubuntu,希望朋友们多多指点我!!
http://hi.baidu.com/wujixiang
头像
BurnSprit
帖子: 184
注册时间: 2007-08-10 21:13
送出感谢: 0
接收感谢: 0

#4

帖子 BurnSprit » 2007-11-20 8:26

谢谢楼上,我把源更新后解决了这个问题了
回复

回到 “因特网相关软件”