当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]登录EVA是怎么总是提示要更新,且不能正常登录(resolved)
帖子发表于 : 2006-01-23 17:13 
头像

注册: 2005-10-03 15:25
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
安装EVA是一切正常,安装了KDE3.5和EVA0.3.9但是按登录键后就会跳出窗口
引用:
尊敬的用户:您所使用的QQ版本太旧,请到
http://im.qq.com/qq/dlqq-2005.shtml
下载并安装最新的QQ版本。

这应如何解决,3KS!


最后由 donny 编辑于 2006-01-25 20:45,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-01-24 13:26 
头像

注册: 2005-08-02 7:23
帖子: 773
地址: 上海
送出感谢: 0 次
接收感谢: 1
EVA升级到4.0试试.


_________________
Ubuntu Intrepid
#P4 2.4
P4 2.4C
#1024MB
2048MB
#120G
500G+120G
Nvidia FX5700
#ATI9100 --拆了,受不了ATI的驱动.


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-01-24 13:28 
头像

注册: 2005-10-03 15:25
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
catinsnow 写道:
EVA升级到4.0试试.
好像源内的只有0.3.9 请问怎么升级? 谢谢!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-01-24 13:40 
头像

注册: 2005-08-02 7:23
帖子: 773
地址: 上海
送出感谢: 0 次
接收感谢: 1
donny 写道:
catinsnow 写道:
EVA升级到4.0试试.
好像源内的只有0.3.9 请问怎么升级? 谢谢!

刚刚了解了一下,应该是Tencent刚刚更改了协议,要等作者更新了.
http://www.linuxfans.org/nuke/modules.p ... forum&f=63


_________________
Ubuntu Intrepid
#P4 2.4
P4 2.4C
#1024MB
2048MB
#120G
500G+120G
Nvidia FX5700
#ATI9100 --拆了,受不了ATI的驱动.


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-01-24 14:30 
头像

注册: 2005-10-03 15:25
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
catinsnow 写道:
donny 写道:
catinsnow 写道:
EVA升级到4.0试试.
好像源内的只有0.3.9 请问怎么升级? 谢谢!

刚刚了解了一下,应该是Tencent刚刚更改了协议,要等作者更新了.
http://www.linuxfans.org/nuke/modules.p ... forum&f=63

改协议?听不大懂,但估计不是腾讯做得什么好事。 :?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-01-25 9:02 
头像

注册: 2005-06-21 20:24
帖子: 715
地址: 甘肃
送出感谢: 0 次
接收感谢: 0 次
清参考 本人写的eva临时解决方案
http://forum.ubuntu.org.cn/viewtopic.php?t=9176


_________________
ubuntu 6.06
我是初学者 大家多多关照


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-01-25 11:44 
头像

注册: 2005-10-03 15:25
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
dongmh 写道:
清参考 本人写的eva临时解决方案
http://forum.ubuntu.org.cn/viewtopic.php?t=9176
谢谢了.大侠真是想得周到,不过想问一下,checkinstall的包没听说过,不知如何安装,请指点!


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2006-01-25 12:31 
头像

注册: 2005-06-21 20:24
帖子: 715
地址: 甘肃
送出感谢: 0 次
接收感谢: 0 次
sudo dpkg -i 和普通的deb一样


_________________
ubuntu 6.06
我是初学者 大家多多关照


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2006-01-25 13:44 
头像

注册: 2005-10-03 15:25
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
dongmh 写道:
sudo dpkg -i 和普通的deb一样
那以前的0.3.9是否要卸载?


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2006-01-25 17:26 
头像

注册: 2005-06-21 20:24
帖子: 715
地址: 甘肃
送出感谢: 0 次
接收感谢: 0 次
没有必要


_________________
ubuntu 6.06
我是初学者 大家多多关照


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2006-02-09 20:15 

注册: 2006-02-05 17:33
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
qq@ubuntu:/boot$ sudo dpkg -i eva_0.41-1_i386.deb
dpkg: 另外一个进程已经为状态数据库加了锁
这是怎么回事呀。我新手


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2006-02-10 13:54 
头像

注册: 2005-10-03 15:25
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
busterey 写道:
qq@ubuntu:/boot$ sudo dpkg -i eva_0.41-1_i386.deb
dpkg: 另外一个进程已经为状态数据库加了锁
这是怎么回事呀。我新手
你有没有把EVA程序关了?


页首
 用户资料  
 
13 楼 
 文章标题 : ................
帖子发表于 : 2006-02-11 0:17 

注册: 2005-11-16 22:52
帖子: 54
送出感谢: 0 次
接收感谢: 0 次
旧版的eva已经被腾迅封杀了,建议到linux公社首叶下载eva0.4.1 for breezy
就可以正常使用了。。鄙视腾迅。。


页首
 用户资料  
 
14 楼 
 文章标题 : Re: ................
帖子发表于 : 2007-11-15 8:31 

注册: 2007-05-31 7:08
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
zustytq 写道:
旧版的eva已经被腾迅封杀了,建议到linux公社首叶下载eva0.4.1 for breezy
就可以正常使用了。。鄙视腾迅。。

俺的就是4.1,发现等级比较低的QQ可以上,但是高级别的就不行了~~(是指QQ等级)
真的鄙视QQ!!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译