eva 提示版本过旧,请问如何解决

上网、浏览、聊天、下载等
回复
头像
yang119345
帖子: 570
注册时间: 2005-06-19 14:22
来自: 上海
送出感谢: 0
接收感谢: 1 次
联系:

eva 提示版本过旧,请问如何解决

#1

帖子 yang119345 » 2006-01-23 22:14

如图 :o 难道是腾讯行动了?好过分 :cry:可能是腾讯改协议了。bs腾讯一下。 :twisted:
附件
1.png
上次由 yang119345 在 2006-01-24 0:19,总共编辑 1 次。
头像
yang119345
帖子: 570
注册时间: 2005-06-19 14:22
来自: 上海
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 yang119345 » 2006-01-23 23:01

:cry: 我顶~~~~~~~
头像
catinsnow
帖子: 773
注册时间: 2005-08-02 7:23
来自: 上海
送出感谢: 0
接收感谢: 1 次

#3

帖子 catinsnow » 2006-01-24 14:03

是的.
Ubuntu Intrepid
#P4 2.4
P4 2.4C
#1024MB
2048MB
#120G
500G+120G
Nvidia FX5700
#ATI9100 --拆了,受不了ATI的驱动.
头像
dongmh
帖子: 715
注册时间: 2005-06-21 20:24
来自: 甘肃
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 dongmh » 2006-01-24 23:21

ubuntu 6.06
我是初学者 大家多多关照
头像
yang119345
帖子: 570
注册时间: 2005-06-19 14:22
来自: 上海
送出感谢: 0
接收感谢: 1 次
联系:

#5

帖子 yang119345 » 2006-01-25 23:14

:lol: 谢谢。
头像
dongmh
帖子: 715
注册时间: 2005-06-21 20:24
来自: 甘肃
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 dongmh » 2006-01-26 11:37

你们安装的时候 没有遇到什么奇怪的问题吧 因为那个是我自己做的第一个deb所以心里没有底
ubuntu 6.06
我是初学者 大家多多关照
回复

回到 “因特网相关软件”