安装pidgin2。3。0的时候怎么出来这个对话?(已经解决)

上网、浏览、聊天、下载等
回复
aloer
帖子: 6
注册时间: 2007-11-22 17:38
送出感谢: 0
接收感谢: 0
联系:

安装pidgin2。3。0的时候怎么出来这个对话?(已经解决)

#1

帖子 aloer » 2007-11-30 20:39

pidgin:
依赖: pidgin-data (<1:2.2.1-z) 但是将会安装 1:2.3.0-1~getdeb1
依赖: libpurple0 但是此软件包将不会被安装


之前我把原来的好像给删除了。。。。。
上次由 aloer 在 2007-12-01 12:55,总共编辑 1 次。
aloer
帖子: 6
注册时间: 2007-11-22 17:38
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 aloer » 2007-12-01 12:54

呵呵,把pigdin重新删除之后再装就OK了。。。。
回复

回到 “因特网相关软件”