帮帮忙!!!

上网、浏览、聊天、下载等
回复
tottihaman
帖子: 1
注册时间: 2007-10-22 17:29
送出感谢: 0
接收感谢: 0

帮帮忙!!!

#1

帖子 tottihaman » 2007-12-07 18:00

能不能详细说一下eva的安装,我用apt-get install eva安装后提示版本低,是不还要进一步配置呢?+我qq759813508。
lmjalex
帖子: 17
注册时间: 2007-09-10 9:44
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 lmjalex » 2007-12-07 18:32

用pidgin吧。pidgin都用不了话,Windows吧。
回复

回到 “因特网相关软件”