[问题]无法用pidgin聊QQ?

上网、浏览、聊天、下载等
回复
sherlock616
帖子: 19
注册时间: 2007-10-19 20:26
送出感谢: 0
接收感谢: 0

[问题]无法用pidgin聊QQ?

#1

帖子 sherlock616 » 2007-12-26 22:52

我是头一次用ubuntu聊QQ,但是无法用pidgin聊QQ,但是能聊msn.提示说QQ密码不对,我想更新pidgin到2.3.1的版本。但是失败了,好象说libpango的版本低。我用eva聊QQ,登上一次,下了,再登就提示版本太低.高手指教,我该怎么做?
头像
carbont
帖子: 3406
注册时间: 2007-11-22 10:20
来自: 北京
送出感谢: 0
接收感谢: 1 次

#2

帖子 carbont » 2007-12-26 23:12

我用2.3.1,能上QQ──但是不太用,好像没有群──好像也能设置出来。
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

Re: [问题]无法用pidgin聊QQ?

#3

帖子 goldfox_79 » 2007-12-27 8:54

sherlock616 写了:我是头一次用ubuntu聊QQ,但是无法用pidgin聊QQ,但是能聊msn.提示说QQ密码不对,我想更新pidgin到2.3.1的版本。但是失败了,好象说libpango的版本低。我用eva聊QQ,登上一次,下了,再登就提示版本太低.高手指教,我该怎么做?
我的老QQ号总是登不上,也是说密码错误但是我能肯定密码没错,申请一个新的9位号码就能登陆
头像
sammysun
帖子: 4088
注册时间: 2007-12-08 23:33
来自: SCUT-guangzhou
送出感谢: 0
接收感谢: 0

#4

帖子 sammysun » 2007-12-27 10:11

我觉得EVA挺好用的阿,一直在用,很少出问题
头像
carbont
帖子: 3406
注册时间: 2007-11-22 10:20
来自: 北京
送出感谢: 0
接收感谢: 1 次

#5

帖子 carbont » 2007-12-27 11:26

我的就是上个世纪的号了,之前版本的pidgin不能用,但是2.3.1的能用──但是基本上都不用了……
米博也能用QQ,没有任何问题──大不了去看那个。
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont
头像
RegentW
帖子: 1486
注册时间: 2007-02-27 21:47
来自: NN
送出感谢: 2 次
接收感谢: 0

#6

帖子 RegentW » 2007-12-27 12:26

eva比pidgin更适合上qq
Core i5, 512G + SSD 20G, DDRIII 8G
头像
s4426565
帖子: 34
注册时间: 2007-10-24 1:37
送出感谢: 0
接收感谢: 0

#7

帖子 s4426565 » 2007-12-29 0:42

我根本没有用pig 上过 qq 但是 eva保证可以
回复

回到 “因特网相关软件”