我今天用EVA登录,说我qq版本太低,不让登录了:(

上网、浏览、聊天、下载等
回复
zhanglei@ubuntu
帖子: 51
注册时间: 2007-02-16 22:57
送出感谢: 0
接收感谢: 0
联系:

我今天用EVA登录,说我qq版本太低,不让登录了:(

#1

帖子 zhanglei@ubuntu » 2007-12-31 3:19

如题,谁遇到过?pidgin我登陆不了qq,怎么办呢?
baoshi00
帖子: 30
注册时间: 2007-12-20 9:30
送出感谢: 0
接收感谢: 0

#2

帖子 baoshi00 » 2007-12-31 11:46

我也是,昨天就是了。感觉最好还是wine下装原生QQ,但试验了,太不稳定了。只能期待wine新版继续改进。ubuntu装虚拟机装xp装QQ也行,但这么搞又回到xp下面了,感觉就俩字,装b了有点。
头像
hao123liu
帖子: 887
注册时间: 2007-02-11 13:27
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 hao123liu » 2007-12-31 15:55

win下多登几次
就行了
RandomWalk@随机漫步

Slackware12.2 && KDE3.5.10
zhanglei@ubuntu
帖子: 51
注册时间: 2007-02-16 22:57
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 zhanglei@ubuntu » 2008-01-01 14:52

今天又能登录了~奇怪了
回复

回到 “因特网相关软件”