当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题][讨论]前两天在论坛里找到过gsopcast的0.3.1版,现在找不到了。谁有啊!
帖子发表于 : 2008-01-31 12:54 

注册: 2007-09-11 12:49
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
RT
sopcast那个版本更好用些啊?
谁有0.3.1版的,给我发个
phoenix.nir@gmail.com


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-31 13:45 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
http://forum.ubuntu.org.cn/viewtopic.ph ... sc&start=1

我收藏的


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-31 13:48 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
.31 不知在哪里,我现在用的就是.31.

gsopcast
qsopcast 我都有,现正在用win受罪,传不了。


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-31 15:21 

注册: 2007-09-11 12:49
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
0.3.1版的我已经找到了,但没找到可用的频道地址。谁的能用,麻烦把频道地址贴出来一下


附件:
文件注释: gsopcast_0.3.1-1_i386
gsopcast_0.3.1-1_i386.deb [365.47 KiB]
被下载 140 次
页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-01-31 15:50 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
http://channel.sopcast.com/gchlxml

http://www.yucos.cn/2008/01/21/sopcast_gchlxml/

http://www.yucos.cn/1024/gchlxml

或者通过代理把xml下载到本地,用apache开个网页,也是一样的。


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-31 16:01 

注册: 2007-09-11 12:49
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
skyx 写道:
http://channel.sopcast.com/gchlxml

http://www.yucos.cn/2008/01/21/sopcast_gchlxml/

http://www.yucos.cn/1024/gchlxml

或者通过代理把xml下载到本地,用apache开个网页,也是一样的。


可以。谢了啊!


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-02-10 11:34 

注册: 2007-09-11 12:49
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
最近发现0.3.1版的gsopcast打不开,一闪就关闭。据说是跟系统有冲突。
不要安装0.3.1版本了,安装低版本的吧


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-02-11 2:53 

注册: 2008-02-07 11:37
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
已经有 0.4.0了,不过我无法编译,各位谁能编译一下,另外我装了低版本也不行阿,没有频道,开了一会就会自动关闭,好像要考一个sp-sc,那也是tz文件,不会弄,哪位能够知道一下,怎么装sp-sc?或者将这俩个东西要一起打包编译,就象sopcast_0.9.7-0.2.7_i386.deb这个包一样,这个包我就可以用,谢谢![/img]


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译