当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 请教 gmlive 没有图像没有声音的 问题
帖子发表于 : 2008-11-06 17:48 

注册: 2008-10-30 21:55
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
小弟的gmlive 打开为什么都没有反应呢,点了任何一个频道都是显示连接 然后连接了就没反应了。 我已经装好了mplayer 而且这个能也用,
我不知道是不是gmlive的设置问题,如果是 改怎么设置才可能像大家那样看电视呢?我看了好多文章,有的说要改什么sopcast 可是我照做了没反应哦 呵呵
请高手详细指点下把,现谢谢了。。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 请教 gmlive 没有图像没有声音的 问题
帖子发表于 : 2008-11-08 11:34 

注册: 2008-10-30 21:55
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
没大虾帮帮忙么,,, 哎


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 请教 gmlive 没有图像没有声音的 问题
帖子发表于 : 2008-11-08 12:01 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
这个你是不是没有弄nslive和SopCast阿 :em04


_________________
Ubuntu User


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 请教 gmlive 没有图像没有声音的 问题
帖子发表于 : 2008-11-08 13:46 

注册: 2008-10-30 21:55
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
想入非非 写道:
这个你是不是没有弄nslive和SopCast阿 :em04

啊?可否细说一下呢? 呵呵


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 请教 gmlive 没有图像没有声音的 问题
帖子发表于 : 2008-11-09 16:31 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
http://forum.ubuntu.org.cn/viewtopic.php?f=74&t=164135&st=0&sk=t&sd=a :em04


_________________
Ubuntu User


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译