realplayer 播放时闪瓶的解决方法

Totem,mplayer,sopcast,realplayer,bmp
回复
头像
langshah
帖子: 81
注册时间: 2007-01-15 14:53
来自: Hsiakuanin Univ.&Pentacham Univ.
送出感谢: 0
接收感谢: 0
联系:

realplayer 播放时闪瓶的解决方法

#1

帖子 langshah » 2008-12-22 20:10

以前在32位ubuntu下闪个不停,现在在64位下还是闪,后来发现只要在 /preferences/hardwear 不要勾选use XVedio 就可以了,试一试把
ubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntubuntu
ilinux_bj
帖子: 27
注册时间: 2008-07-15 14:14
送出感谢: 0
接收感谢: 0
联系:

Re: realplayer 播放时闪瓶的解决方法

#2

帖子 ilinux_bj » 2008-12-23 0:42

好像不灵验,我试了但是不管用!
learn linux,enjoy linux
回复

回到 “影音多媒体”