当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-04 20:14 
头像

注册: 2007-04-05 3:09
帖子: 842
地址: 身后某处
系统: Deepin
送出感谢: 2
接收感谢: 0 次
:em06

感觉比在8.10编译里少了400K左右,真不知道为什么 。


附件:
gmlive_0.21.2-1_i386.deb [201.96 KiB]
被下载 390 次


_________________
东方不败 写道:

    OS:Ubuntu14.10
    CPU:Athlon II 651K
    RAM:威刚DDR3 1600 4GX2双通道
    主板:GA-A75M-DS2
    硬盘:西数64M版 2T
    显卡:迅景6790
    显示器:LG W2242TP
页首
 用户资料  
 
2 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-05 17:39 

注册: 2009-05-04 20:17
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
传说中的沙发????? :em05 :em05 :em05 :em05 :em05

:em20 :em20 :em20 ,刚试了下,装好后打不开,楼主我这沙发坐地。唉。 :em20 :em20 :em20 :em20


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-05 18:38 

注册: 2009-03-26 20:50
帖子: 124
送出感谢: 0 次
接收感谢: 0 次
呵呵,冲你的签名,也得要回一下贴!


_________________
对外,除了要脸,什么都不要;
对内,除了脸不要,什么都要。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-05 19:12 

注册: 2008-04-05 8:31
帖子: 22
地址: 北京昌平
送出感谢: 0 次
接收感谢: 0 次
很好,很强大


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-06 7:05 

注册: 2008-09-19 1:03
帖子: 100
送出感谢: 0 次
接收感谢: 1
貌似要sopcast啊………………

另外,能不能在依赖项里面加上libglademm-2.4-1c2a?开始总不能启动,用终端才发现是少了这个。

已经安装了的兄弟,试试看
sudo apt-get install libglademm-2.4-1c2a


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-07 13:53 
头像

注册: 2007-04-05 3:09
帖子: 842
地址: 身后某处
系统: Deepin
送出感谢: 2
接收感谢: 0 次
starwing 写道:
貌似要sopcast啊………………

另外,能不能在依赖项里面加上libglademm-2.4-1c2a?开始总不能启动,用终端才发现是少了这个。

已经安装了的兄弟,试试看
sudo apt-get install libglademm-2.4-1c2a

还是你行,向你致敬


_________________
东方不败 写道:

    OS:Ubuntu14.10
    CPU:Athlon II 651K
    RAM:威刚DDR3 1600 4GX2双通道
    主板:GA-A75M-DS2
    硬盘:西数64M版 2T
    显卡:迅景6790
    显示器:LG W2242TP


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-12 1:19 
头像

注册: 2009-02-26 13:07
帖子: 104
送出感谢: 0 次
接收感谢: 0 次
想要amd64的,谢谢!


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-14 18:33 
头像

注册: 2009-05-06 21:26
帖子: 37
地址: 候马
送出感谢: 0 次
接收感谢: 0 次
我的9.04刚下载使用,确定能用....非常好,顶楼主 :em11


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-14 20:09 

注册: 2007-02-06 18:12
帖子: 340
送出感谢: 0 次
接收感谢: 0 次
已下载,谢谢楼主


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-28 18:38 

注册: 2007-09-24 0:14
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
安装后启动,提示没有安装sopcast,用新立得检查发现已经安装了,不明白原因。请指导!


附件:
文件注释: 新立得里有SOPCAST
4.png
4.png [ 72.24 KiB | 被浏览 1135 次 ]

文件注释: 明显没有sopcast
3.png
3.png [ 66.09 KiB | 被浏览 1128 次 ]

1.png
1.png [ 20.63 KiB | 被浏览 1124 次 ]

页首
 用户资料  
 
11 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-31 12:16 

注册: 2008-11-05 13:59
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
mark下


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-05-31 13:12 
头像

注册: 2008-09-20 14:27
帖子: 631
送出感谢: 1
接收感谢: 0 次
在我的机器上成了东方不起了,不过还是感谢! :em04


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-06-02 23:03 
头像

注册: 2009-05-22 14:26
帖子: 91
送出感谢: 0 次
接收感谢: 0 次
灯泡 写道:
安装后启动,提示没有安装sopcast,用新立得检查发现已经安装了,不明白原因。请指导!

我的也是这样的原因,谁知道怎么解决能具体的说下吗


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 在Ubuntu9.04下编译的gmlive-0.21.2
帖子发表于 : 2009-11-25 21:20 

注册: 2009-11-01 10:17
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
不错阿,起码成功安装,效果正在检验


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译