当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 无权使用声卡,求助!
帖子发表于 : 2009-05-05 8:02 

注册: 2009-03-26 20:50
帖子: 124
送出感谢: 0 次
接收感谢: 0 次
今早上用computer janitor 请理了下,也不知道清了些什么,声卡就声音了,测试声卡时出现下图,求助高手解决


附件:
Screenshot-无标题窗口.png
Screenshot-无标题窗口.png [ 17.84 KiB | 被浏览 320 次 ]


_________________
对外,除了要脸,什么都不要;
对内,除了脸不要,什么都要。
页首
 用户资料  
 
2 楼 
 文章标题 : Re: 无权使用声卡,求助!
帖子发表于 : 2009-05-05 8:53 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
id看下结果,不再audio组,就添加自己进去。


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 无权使用声卡,求助!
帖子发表于 : 2009-05-05 11:39 

注册: 2009-03-26 20:50
帖子: 124
送出感谢: 0 次
接收感谢: 0 次
在哪儿看,能否解答详细点,谢谢!!


_________________
对外,除了要脸,什么都不要;
对内,除了脸不要,什么都要。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 无权使用声卡,求助!
帖子发表于 : 2009-05-05 13:18 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
终端执行 id 命令


_________________
● 鸣学


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 无权使用声卡,求助!
帖子发表于 : 2009-05-05 13:48 

注册: 2008-10-11 19:42
帖子: 31
送出感谢: 0 次
接收感谢: 0 次
装了Ubuntu9.04 系统登录时有声音 但进入桌面后就没有声音了 系统音量已经开到最大 系统测试也没有声音
谁知道出了什么问题
应该是设置问题 刚装好时正常
但有一次进入windows系统之后再重启之后就不正常了
已经不是第一次了
网上遍寻无果

望各位相助


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 无权使用声卡,求助!
帖子发表于 : 2009-05-05 18:32 

注册: 2009-03-26 20:50
帖子: 124
送出感谢: 0 次
接收感谢: 0 次
重启好了,谢谢!!


五楼可以看下:系统--首选项--声效,然后点测试,看看是什么结果或提示


_________________
对外,除了要脸,什么都不要;
对内,除了脸不要,什么都要。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译