当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : songbird 1.2安装后不能正常启动
帖子发表于 : 2009-06-19 13:01 

注册: 2008-06-17 11:40
帖子: 127
送出感谢: 0 次
接收感谢: 0 次
如题,从http://neacm.fe.up.pt/pub/getdeb/ubuntu/jaunty/so/songbird_1.2.0-1~getdeb1_amd64.deb下载的64位DEB包,安装后却不能启动。有没有用过的帮忙解决一下。
我重启了一下X也没有解决。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: songbird 1.2安装后不能正常启动
帖子发表于 : 2009-06-20 10:31 
头像

注册: 2008-06-11 11:23
帖子: 508
地址: 金华
送出感谢: 0 次
接收感谢: 0 次
我debian,不过下了个ubuntu的包安装都正常的啊


_________________
http://groups.google.com/group/weeklybuilds?hl=zh-CN


页首
 用户资料  
 
3 楼 
 文章标题 : Re: songbird 1.2安装后不能正常启动
帖子发表于 : 2009-06-20 19:57 

注册: 2008-06-17 11:40
帖子: 127
送出感谢: 0 次
接收感谢: 0 次
我机子上原来装的1.1.2,这次是覆盖安装的,不知道有没有影响,反正现在不能启动了。重启电脑也不行。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: songbird 1.2安装后不能正常启动
帖子发表于 : 2009-07-02 4:36 

注册: 2009-01-20 21:50
帖子: 61
送出感谢: 0 次
接收感谢: 0 次
你在终端下运行,就可以看到错误提示了。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: songbird 1.2安装后不能正常启动
帖子发表于 : 2009-07-02 21:40 
头像

注册: 2009-06-30 9:30
帖子: 44
送出感谢: 0 次
接收感谢: 0 次
我刚也遇到了这样的情况
9.04 无法启动

后来看了网上的说法 将libvisual-0.4-plugins卸载了就可以启动了 激动~~~ :em11
去新立得 然后卸载这个就可以了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译