当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : pps安装后无法运行!_!
帖子发表于 : 2009-09-04 8:40 

注册: 2009-08-28 22:03
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
:em06 MPlayer 1.0rc2-4.3.2 (C) 2000-2007 MPlayer Team
CPU: AMD Athlon(tm) 64 X2 Dual Core Processor 3800+ (Family: 15, Model: 75, Stepping: 2)
3DNow supported but disabled
3DNowExt supported but disabled
CPUflags: MMX: 1 MMX2: 1 3DNow: 0 3DNow2: 0 SSE: 1 SSE2: 1
Compiled for x86 CPU with extensions: MMX MMX2 SSE SSE2
[ppsvod_create]-----------start(ppstream,demo,pps_mp1234)
[ppsvod_create]-----------end
NULL filename, report this bug

[ppsvod_destroy]-----------start
[ppsvod_destroy]-----------end

Exiting... (End of file)
在终端运行提示如上,搞不懂,起前是提示要管理员权限,用管理员权限运行完就显示这个,郁闷


页首
 用户资料  
 
2 楼 
 文章标题 : Re: pps安装后无法运行!_!
帖子发表于 : 2009-09-04 8:54 
头像

注册: 2007-11-29 9:41
帖子: 8455
送出感谢: 0 次
接收感谢: 0 次
是不是没跟频道列表啊


页首
 用户资料  
 
3 楼 
 文章标题 : Re: pps安装后无法运行!_!
帖子发表于 : 2009-09-06 21:28 

注册: 2009-08-28 22:03
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
顶下,没人帮我吗 :em06


页首
 用户资料  
 
4 楼 
 文章标题 : Re: pps安装后无法运行!_!
帖子发表于 : 2009-09-06 22:30 
头像

注册: 2007-11-29 9:41
帖子: 8455
送出感谢: 0 次
接收感谢: 0 次
论坛有解决方案啊,自己搜索下


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译