当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : MPLAYER看RMVB似乎声音比图象早点(已解决)
帖子发表于 : 2007-01-31 1:57 

注册: 2006-12-18 1:05
帖子: 274
送出感谢: 0 次
接收感谢: 0 次
一两秒之间吧,反复比较realplayer是同步的。而mplayer看其他各显格式也正常的。不知是不是我个人的问题。

(首选项--audio--normalize sound 选上了就会出现这个问题)


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-02-06 11:34 
头像

注册: 2006-12-01 22:28
帖子: 295
送出感谢: 0 次
接收感谢: 0 次
你是怎么解决的~~~?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-02-06 21:11 
头像

注册: 2006-07-13 13:01
帖子: 278
送出感谢: 0 次
接收感谢: 0 次
貌似谁说选了那个就会解决声音延迟,我选了,怪不得这几天看电影都延迟得厉害……


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-02-08 2:02 

注册: 2007-02-04 19:39
帖子: 50
地址: Delft, The Netherlands
送出感谢: 0 次
接收感谢: 0 次
请问是怎么解决的呢?我也有这个问题。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-02-11 10:07 

注册: 2006-12-18 1:05
帖子: 274
送出感谢: 0 次
接收感谢: 0 次
引用:
看到有的帖子里说,把“Video”标签页的“Enable frame Dropping"(允许丢帧)勾选就可以解决。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-02-11 12:00 
头像

注册: 2005-08-25 13:58
帖子: 808
地址: ustc
送出感谢: 0 次
接收感谢: 0 次
换换video driver,开始我一直用gl2的,就觉得很慢,换成x11就好了


_________________
爱喝真猪奶茶的夜鸣猪


页首
 用户资料  
 
7 楼 
 文章标题 : Re: MPLAYER看RMVB似乎声音比图象早点(已解决)
帖子发表于 : 2011-08-02 17:12 

注册: 2011-04-19 22:29
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
按5楼,解决声音提前问题 :em11


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译