当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 关于flash插件的问题
帖子发表于 : 2013-04-03 15:41 
头像

注册: 2006-02-10 16:36
帖子: 2805
系统: Xubuntu14.04/Deepin
送出感谢: 15
接收感谢: 28
adobe的flash在linux下表现的非常差劲,可以许多网页又必须有这个东西才能显示。一直都是使用那个叫做什么flashplgin-installer的软件包下载的官方插件。
有没有开源的稳定的兼容性好的flash插件?


_________________
友帮拓,真难听。有没有接触官方的老大?给改了吧!
一直想找一个在linux下的Visual FoxPro/access桌面数据库。MUIBase还算是最相近的。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 关于flash插件的问题
帖子发表于 : 2013-04-03 16:33 
头像

注册: 2012-01-12 13:32
帖子: 592
送出感谢: 1
接收感谢: 7
貌似没有
gun的gnash不好使
还有一个sw开头de插件也好像没进展
再说adobe已经放弃linux平台
只有安全更新了
还能用就将就用吧


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 关于flash插件的问题
帖子发表于 : 2013-04-22 12:02 

注册: 2010-10-31 9:15
帖子: 507
系统: kubuntu 16.04
送出感谢: 0 次
接收感谢: 13
chrome里还能更新,flash跟chrome捆绑了


_________________
百度网盘 2048G容量 大放送!
百度网盘资源论坛一键保存资源!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译