Mplayer怎样设置前端显示阿?

Totem,mplayer,sopcast,realplayer,bmp
回复
fzz106
帖子: 11
注册时间: 2007-05-28 11:21
送出感谢: 0
接收感谢: 0

Mplayer怎样设置前端显示阿?

#1

帖子 fzz106 » 2007-08-13 17:14

如题,菜鸟,见笑了,本人找了半天没找到
fzz106
帖子: 11
注册时间: 2007-05-28 11:21
送出感谢: 0
接收感谢: 0

#2

帖子 fzz106 » 2007-08-13 18:35

没人知道?
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 nihui » 2007-08-13 18:41

把那个窗口前端显示不就行了么。。。
点一下窗口标题栏的小图标~ :P
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
fzz106
帖子: 11
注册时间: 2007-05-28 11:21
送出感谢: 0
接收感谢: 0

#4

帖子 fzz106 » 2007-08-13 18:47

看到了,不好意思,没注意到那个图标
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 ct » 2007-08-13 20:37

-ontop 试试看
我是在config里面加了ontop=yes
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#6

帖子 xhy » 2007-08-14 4:27

T
目前负债150多万
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 karron » 2007-08-14 7:03

大写的T
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
cdacl
帖子: 153
注册时间: 2007-01-13 20:15
送出感谢: 0
接收感谢: 0

#8

帖子 cdacl » 2007-08-15 11:08

播放的时候,按shift+t,就是大写的t,T。
saintw-saintw
帖子: 20
注册时间: 2006-12-07 9:48
送出感谢: 0
接收感谢: 0

#9

帖子 saintw-saintw » 2008-03-24 22:48

cdacl 写了:播放的时候,按shift+t,就是大写的t,T。
按shift+T显示Stay on top: disabled,在按一次还是这样,这是不是一个bug呢?还是特定版本的问题
头像
qiang_liu8183
论坛版主
帖子: 10670
注册时间: 2006-09-10 22:36
来自: 北京
送出感谢: 1 次
接收感谢: 6 次

#10

帖子 qiang_liu8183 » 2008-03-25 2:59

为什么非要用前端?
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲
ping
帖子: 135
注册时间: 2007-12-31 8:35
送出感谢: 0
接收感谢: 0

请安装smplayer, 它是mplayer的前端。

#11

帖子 ping » 2008-04-03 20:30

请安装smplayer, 它是mplayer的前端。smplayer界面很友善, 可以用来播放影视,cd, vcd, dvd等等。
头像
carbont
帖子: 3406
注册时间: 2007-11-22 10:20
来自: 北京
送出感谢: 0
接收感谢: 1 次

#12

帖子 carbont » 2008-04-03 20:36

好像上面的两个“前端”说的不是一回事……
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont
头像
syrano
帖子: 4313
注册时间: 2007-10-06 18:40
送出感谢: 0
接收感谢: 5 次

#13

帖子 syrano » 2008-04-03 21:35

输入 gmplayer
回复

回到 “影音多媒体”