[问题]自己编译mplayer遇到的问题

Totem,mplayer,sopcast,realplayer,bmp
回复
mech
帖子: 466
注册时间: 2007-09-06 16:07
送出感谢: 0
接收感谢: 0

[问题]自己编译mplayer遇到的问题

#1

帖子 mech » 2007-09-17 15:11

在./configure时报错

Checking for GTK+ version ... GTK-2 devel packages were not found, trying GTK 1.2
Checking for GTK version ...
Error: The GUI requires GTK devel packages (which were not found).

GTK-2的开发包新立德里面是哪个?
头像
davidlone
帖子: 626
注册时间: 2007-03-06 18:14
来自: 常德--重庆
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 davidlone » 2007-09-18 17:32

apt-cache search 搜索
回复

回到 “影音多媒体”