求助:7.04不能安装mplyer rc2?

Totem,mplayer,sopcast,realplayer,bmp
回复
头像
aslen
帖子: 613
注册时间: 2006-08-28 23:00
送出感谢: 0
接收感谢: 0

求助:7.04不能安装mplyer rc2?

#1

帖子 aslen » 2007-10-27 8:55

已经安装了rc1 ,还想装rc2.deb,可是却提示不能进一步安装!
回复

回到 “影音多媒体”