当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 21 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 安装804LTS版电脑直接挂掉
帖子发表于 : 2008-04-24 14:21 

注册: 2008-01-21 0:53
帖子: 61
地址: 四川成都
送出感谢: 0 次
接收感谢: 0 次
我今早下载的23号的LTS版,MD5值校验没问题,10倍速刻碟(NERO的最低速),校验没问题开始安装,但是一直在安装界面自动断电,当时怀疑刻碟出问题了,再去刻了一张,在安装还是自动断电,于是打算启动XP上网求助,可是这时就出大问题了,现在电脑无法启动XP,并且两分钟内绝对断电。
只能去送修了,今天人品真不好,唉~~~~~~~


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-24 14:29 
头像

注册: 2008-04-03 9:36
帖子: 65
送出感谢: 0 次
接收感谢: 0 次
本本吗?
奇怪的表现,感觉跟ubuntu没有太大的关系吧?!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-24 14:32 
头像

注册: 2007-10-19 14:51
帖子: 4953
地址: 深圳
送出感谢: 0 次
接收感谢: 2
断电?


_________________
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-24 14:34 

注册: 2008-01-21 0:53
帖子: 61
地址: 四川成都
送出感谢: 0 次
接收感谢: 0 次
应该是我下载的ISO的问题吧,好郁闷,一会儿去acer的维修中心去……


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-24 14:34 
头像

注册: 2008-04-03 22:51
帖子: 135
送出感谢: 0 次
接收感谢: 0 次
还是等发行版吧,偶安装了也出问题。

安装的时候在分区时挂掉。

装好后没认出显卡和显示器,而且系统管理里面没有显卡和显示器这一项了,以前版本一直都有的。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-24 14:35 

注册: 2008-01-21 0:53
帖子: 61
地址: 四川成都
送出感谢: 0 次
接收感谢: 0 次
是啊,但是明明电池电量满的,交流电也插着……


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-04-24 14:36 

注册: 2007-11-15 7:47
帖子: 209
送出感谢: 0 次
接收感谢: 0 次
同情,点背不能怨社会,命苦不能怪政府


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-04-24 14:36 

注册: 2008-04-24 14:34
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
:shock: rc版的这么多问题?还好没下~等今天的正式版


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-04-24 14:43 

注册: 2008-01-21 0:53
帖子: 61
地址: 四川成都
送出感谢: 0 次
接收感谢: 0 次
萝卜花园XP看着像能恢复个XP出来,先恢复XP,再去试试804


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-04-24 14:46 

注册: 2008-01-21 0:53
帖子: 61
地址: 四川成都
送出感谢: 0 次
接收感谢: 0 次
这个就是正式版……
我的是acer aspire 5520


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-04-24 15:12 

注册: 2008-01-21 0:53
帖子: 61
地址: 四川成都
送出感谢: 0 次
接收感谢: 0 次
萝卜XP目前能装上,可是重启就再也无法打开了……


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-04-24 15:23 
头像

注册: 2008-01-02 10:50
帖子: 54
送出感谢: 0 次
接收感谢: 0 次
8) 8) 8) 8) 8) 8) 8) 我现在就是在升级
看到LZ。。。。。是你电脑问题?
吓人阿


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-04-24 15:39 

注册: 2008-01-21 0:53
帖子: 61
地址: 四川成都
送出感谢: 0 次
接收感谢: 0 次
应该是安装的时候导致的电脑问题


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2008-04-24 19:57 

注册: 2008-01-21 0:53
帖子: 61
地址: 四川成都
送出感谢: 0 次
接收感谢: 0 次
已经送修了,唉,为什么我人品这么差啊……


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2008-04-24 20:22 

注册: 2007-10-21 17:59
帖子: 142
送出感谢: 0 次
接收感谢: 0 次
我刚升级了,还没重启,应该不会有什么事吧,i believe


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 21 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译