当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 从大家报告的情况来看,好像新版8.04问题很多啊
帖子发表于 : 2008-04-26 11:51 

注册: 2007-06-21 2:52
帖子: 273
送出感谢: 0 次
接收感谢: 0 次
本来一直在等待新版的出来,现在终于出来了,却又看到问题很多,看来还要等待一段时间啊。不知道要再等多长时间才行啊?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-26 11:55 
头像

注册: 2006-07-23 20:27
帖子: 484
送出感谢: 0 次
接收感谢: 0 次
不用等待了
有问题是有问题 不过那不是系统的问题 多数是使用者不知道怎么设定


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-26 11:58 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
没有办法,没有出问题都暗爽去了,留下一批出问题或者不明所以的新鲜小鸟 :D ,lz胆小的话还是按兵不动吧


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-26 12:03 
头像

注册: 2008-03-23 17:49
帖子: 107
送出感谢: 0 次
接收感谢: 0 次
linux的一个特点就是不能怕麻烦……我也遇到了很多麻烦,不过经过自己努力和上网查询,解决的差不多了。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-26 12:34 
头像

注册: 2007-10-05 10:28
帖子: 174
送出感谢: 6
接收感谢: 1
8.04真的不错,楼主可以放胆一试


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-26 13:06 

注册: 2007-04-18 2:57
帖子: 74
送出感谢: 0 次
接收感谢: 0 次
什么问题?我觉得用着很好呀,没发现什么问题


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-04-26 13:15 

注册: 2007-10-08 10:11
帖子: 88
送出感谢: 0 次
接收感谢: 0 次
啥时候有快点的源…………


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-04-26 14:21 
头像

注册: 2008-04-21 1:39
帖子: 86
地址: 杭州
送出感谢: 0 次
接收感谢: 0 次
55555,我至今还没有安装成功上去,还正在查找Sata硬盘的问题,继续努力


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-04-26 14:37 
头像

注册: 2005-08-01 9:14
帖子: 3666
送出感谢: 0 次
接收感谢: 0 次
leeaman 写道:
没有办法,没有出问题都暗爽去了,留下一批出问题或者不明所以的新鲜小鸟 :D ,lz胆小的话还是按兵不动吧


暗爽中


_________________
Gedanken ohne Inhalt sind leer .Anschauungen ohne Begriffe sind blind.


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-04-26 19:45 

注册: 2006-08-10 23:30
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我都无言了.7.10在我的机子上一遍安装成功.到8.04,装了六遍.没一次能成功的,基本上都是连图形界面都进不了.实在受不了了.不装了.安安静静的用XP吧.看来我是和UBUNTU没缘分了.


页首
 用户资料  
 
11 楼 
 文章标题 : 硬盘装8.04问题多多
帖子发表于 : 2008-04-26 19:52 

注册: 2007-07-18 12:23
帖子: 38
送出感谢: 0 次
接收感谢: 0 次
我硬盘安装80.4X64版后无法进入桌面,没有看到windws分区,/media下也看不到分区,中国源也出错。


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-04-27 11:07 

注册: 2008-04-09 17:05
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我觉得是挺好的阿!现在唯一的缺点就是不能挂载系统盘ntfs的 不知道为什么 好像论坛上也没有给出解觉得办法 等。。。现在就是源的速度很慢 人太多了


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-06-17 17:00 

注册: 2007-10-09 20:40
帖子: 66
送出感谢: 0 次
接收感谢: 0 次
我就不应该安装8.04的,,郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷郁闷


IBM T40 ,,从7.10升级,,或直接安装8.04 都进不到桌面啊,,读完载入进度条后,就一片黄 ,色的,,啥东东都没有了,,,硬盘灯也不闪,,


郁闷郁闷郁闷,,


重新装回7去


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2008-06-17 17:02 

注册: 2007-10-09 20:40
帖子: 66
送出感谢: 0 次
接收感谢: 0 次
暗爽的哥们 们,,,都出来帮忙解决下啦


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译