当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 新安装系统EVA不能用
帖子发表于 : 2008-04-27 14:07 
头像

注册: 2007-04-17 11:50
帖子: 28
地址: xian
送出感谢: 0 次
接收感谢: 0 次
昨天新装的系统,就装了EVA来qq,但是换了几个版本的eva,重装了若干次都在登陆50%左右挂掉了,老崩溃。请问有没有人遇到同样的问题?
怎么解决?谢谢大家了。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-27 14:26 

注册: 2006-12-07 21:40
帖子: 392
送出感谢: 0 次
接收感谢: 2
我换上论坛里1月份的一个版本可以登录了


_________________
win 8.1 /mac osx 10.9.1 /opensuse 13.2
E3-1230 v2
技嘉 b75-d3v
4G ddr3 1600
Radeon HD 6850
Realtek 8168 /Realtek ALC887
HD1:Susamg ssd 840 evo 120G
efi 512m/msr128m/win8 sys 50G/mac os 50G/opensuse 14G
HD2:希捷1T


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-27 17:23 
头像

注册: 2007-12-31 14:57
帖子: 1097
送出感谢: 0 次
接收感谢: 1
beta版就有这个问题了,降级就行了。参看我写的
Eva在8.04崩溃问题和版本锁定


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-27 17:54 
头像

注册: 2007-04-17 11:50
帖子: 28
地址: xian
送出感谢: 0 次
接收感谢: 0 次
Thank You!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-27 18:41 
头像

注册: 2008-02-15 0:08
帖子: 1081
送出感谢: 0 次
接收感谢: 0 次
为什么我用最新版没有任何问题。。。


_________________
blog : wavydoom.is-programmer.com/
http://www.kaixin001.com/home/?t=83


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-28 16:41 
头像

注册: 2006-09-27 19:59
帖子: 335
地址: 银川,宁夏
送出感谢: 0 次
接收感谢: 0 次
我直接从源里搞的那个EVA也没有问题,直接就可以搞定了!


_________________
我是一阵风,吹过飘零的天空;沾染了一身的灰尘,却抹不去飘浮的云……


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-04-28 23:54 

注册: 2008-03-09 19:09
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
寂寞杀手 写道:
我直接从源里搞的那个EVA也没有问题,直接就可以搞定了!



我的也是


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-04-29 13:32 
头像

注册: 2007-04-17 11:50
帖子: 28
地址: xian
送出感谢: 0 次
接收感谢: 0 次
寂寞杀手 写道:
我直接从源里搞的那个EVA也没有问题,直接就可以搞定了!
你们现在都用的那个源阿?cn99还没有恢复正常把,我用的台湾和电子科大的源


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-04-29 18:23 

注册: 2008-04-26 12:29
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
也许不是eva的出错。而是,有时登录,需要输入什么验证码,可怜的eva没这功能。所以就卡死了。唉。


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-04-29 22:31 
头像

注册: 2008-03-16 14:29
帖子: 71
送出感谢: 0 次
接收感谢: 0 次
从源里安装的eva,目前还没崩溃过,呵呵


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-04-30 11:57 
头像

注册: 2008-03-22 12:05
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
嗯。。。同ls诸位~源里~没出过事~
以前还老有复制粘贴崩溃~现在的没事~


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-04-30 12:20 
头像

注册: 2007-12-31 14:57
帖子: 1097
送出感谢: 0 次
接收感谢: 1
寂寞杀手 写道:
我直接从源里搞的那个EVA也没有问题,直接就可以搞定了!


官方源才有问题,国内源就没问题


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译