当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]8.04装的真郁闷
帖子发表于 : 2008-04-27 19:55 
头像

注册: 2006-10-12 1:21
帖子: 512
送出感谢: 0 次
接收感谢: 0 次
我先是硬盘装了个8.04的64位KUBUNTU,感觉打开文件夹的速度变得很快。但KDE实在不好用。
所以昨天正式下载刻盘了64位的ubuntu,先是装ATI官方显卡驱动,死活装不上~~
受不了了,格掉盘重装一次,保守点装受限驱动。我一点特效,居然直接出来了,我以前都是要再装XGL才有特效的。各种测试也显示正常,我还高兴呢,但总感觉慢慢的。这时死机了……
我以为是意外,重启后,发现3D桌面也出不来,怎么调都没有。突然又死机了…… 后来发现只要开特效就死机,那就不开了呗。
装了32位支持,再装EVA,启动不了。屁精里上QQ,上不上。只好wine一个,总算wine出来了。QQ的聊天窗口居然不能关,一关QQ就挂。
那就不聊了,装了64位解码器,装了mplayer,放电影居然图像有格子,和马赛克一样。上土豆看吧,还好蹦出来一个安装flash提示,装了ADOBE的那个,装了一半,提示什么东西下载不了,确定后不知道怎么就好了,也能正常看flash。但是每两次就有一次要出错……
疯了。什么都做不了……所有程序都那么不稳定,一搞就死了。。。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-28 0:49 

注册: 2007-05-09 16:52
帖子: 633
送出感谢: 1
接收感谢: 0 次
....
我也不知道为什么你会这样
我是从7。10直接升级上来的...


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-28 1:22 

注册: 2007-09-12 10:30
帖子: 240
送出感谢: 0 次
接收感谢: 0 次
哈哈!一句话,人品问题
我升级升上来和全新安装都没出现LZ的现象


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-28 10:09 
头像

注册: 2007-11-23 12:31
帖子: 192
送出感谢: 0 次
接收感谢: 0 次
貌似64位的系统就是这样的? :shock: !真不敢安装了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-28 14:59 
头像

注册: 2006-08-27 11:50
帖子: 418
送出感谢: 0 次
接收感谢: 0 次
我也是升上来的。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-28 15:11 

注册: 2007-12-25 10:41
帖子: 313
送出感谢: 0 次
接收感谢: 0 次
从来都是硬盘干净安装,没有遇到任何问题。。。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-04-30 17:32 
头像

注册: 2007-04-26 17:32
帖子: 150
送出感谢: 0 次
接收感谢: 0 次
不要动不动就提人品嘛


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译