804自带的firefox 许多插件不能用 我修改了一些 这里的都是能用的 我自己机器里的 欲下从

系统安装、升级讨论
回复
头像
paulcross
帖子: 484
注册时间: 2006-07-23 20:27
送出感谢: 0
接收感谢: 0

804自带的firefox 许多插件不能用 我修改了一些 这里的都是能用的 我自己机器里的 欲下从

#1

帖子 paulcross » 2008-04-28 17:59

我自己机器里作的服务器
adsl的 不长久的 欲下从速 总上传带宽就50k 不要嫌慢 都是在804的ff里可以用的哦

http://219.136.166.220/
dualface
帖子: 30
注册时间: 2006-01-01 3:00
送出感谢: 0
接收感谢: 0

#2

帖子 dualface » 2008-04-28 18:15

谢谢楼主,下载了 tab mix 这个扩展
hymiracle
帖子: 74
注册时间: 2007-04-18 2:57
送出感谢: 0
接收感谢: 0

#3

帖子 hymiracle » 2008-04-28 18:17

装一个nightly tester tools就行,大部分都插件都能用。
头像
carbont
帖子: 3406
注册时间: 2007-11-22 10:20
来自: 北京
送出感谢: 0
接收感谢: 1 次

#4

帖子 carbont » 2008-04-28 18:19

扔网上吧……
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont
头像
paulcross
帖子: 484
注册时间: 2006-07-23 20:27
送出感谢: 0
接收感谢: 0

#5

帖子 paulcross » 2008-04-28 18:52

nightly tester tools 自己就不能用
qingshou
帖子: 37
注册时间: 2008-04-21 11:08
送出感谢: 0
接收感谢: 0

#6

帖子 qingshou » 2008-04-28 20:09

谢谢搂住,下载了几个插件
回复

回到 “系统安装和升级”