当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求8.04缺少libicu36包的解决方法,安装Lotus Notes 8需要
帖子发表于 : 2008-04-30 1:39 

注册: 2007-08-24 15:05
帖子: 41
送出感谢: 0 次
接收感谢: 0 次
由于工作一定要用到Lotus Notes 8.01. 之前7.10正常使用的。

24号升级到8.04 AMD64(我是Inter EM64的)安装Notes就提示缺少这个包,尝试多种方法未能解决以为是对64位支持不好。

今天换回8.04 i386发现依然找不到这个包,在Ubuntu的官网上找到源码的链接但是下载就是空的。

求解决方法呀,如果Lotus Notes不能用就只能打回7.10原型了,痛苦呀... ...


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-06-28 16:05 
头像

注册: 2008-02-02 13:06
帖子: 838
地址: 寶能科技
送出感谢: 2
接收感谢: 2
http://packages.ubuntu.com/gutsy/i386/libicu36/download


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译