当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]升级更新出现错误,求助大佬!!!
帖子发表于 : 2008-04-30 7:32 
头像

注册: 2007-03-12 17:59
帖子: 138
地址: 山西榆次
送出感谢: 0 次
接收感谢: 0 次
7.04不能更新和升级了,是不支持了吗?

这是截图

BTW:报告错误上那里?


附件:
文件注释: 更新管理器的错误提示
Screenshot-update-manager.png
Screenshot-update-manager.png [ 13.77 KiB | 被浏览 585 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-30 9:44 

注册: 2008-02-01 7:16
帖子: 471
送出感谢: 0 次
接收感谢: 0 次
7.04要先升到7.10 再升 8.04


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-01 15:02 
头像

注册: 2007-03-12 17:59
帖子: 138
地址: 山西榆次
送出感谢: 0 次
接收感谢: 0 次
从光盘升级命令:gksu "sh /cdrom/cdromupgrade" 输入以后没有反应,而且光盘上也找不到cdromupgrade这个文件,请问这是什么怎么回事?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译