当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 升级的问题 麻烦大伙帮忙看看
帖子发表于 : 2008-05-07 12:01 

注册: 2007-11-05 20:52
帖子: 84
送出感谢: 0 次
接收感谢: 0 次
代码:
W: GPG error: http://archive.ubuntu.com hardy-security Release: The following signatures were invalid: BADSIG 40976EAF437D05B5 Ubuntu Archive Automatic Signing Key <ftpmaster@ubuntu.com>
W: GPG error: http://archive.ubuntu.com hardy-proposed Release: The following signatures were invalid: BADSIG 40976EAF437D05B5 Ubuntu Archive Automatic Signing Key <ftpmaster@ubuntu.com>
W: You may want to run apt-get update to correct these problems

这个源好像不需要密匙阿```


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-07 12:02 

注册: 2008-05-05 13:23
帖子: 42
送出感谢: 0 次
接收感谢: 0 次
我升级时也是这样但没去管。
可用。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-07 12:03 

注册: 2006-03-10 15:10
帖子: 3182
地址: xi'an China
送出感谢: 0 次
接收感谢: 2
代码:
You may want to run apt-get update to correct these problems


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-07 12:04 

注册: 2007-11-05 20:52
帖子: 84
送出感谢: 0 次
接收感谢: 0 次
dbzhang800 写道:
代码:
You may want to run apt-get update to correct these problems

这样没用 呵呵 update
好几次了```


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot] 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译