当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]8.04升级后出现的一个Mount错误,原先可是正常的啊,求解决办法
帖子发表于 : 2008-05-08 21:33 

注册: 2008-01-20 22:32
帖子: 231
送出感谢: 0 次
接收感谢: 0 次
原先都是一切正常的,点击一下磁盘就可以正常Mount,不论是FAT32还是NTFS分区。

但是昨晚上升级了一下,居然不能正常挂载磁盘了,什么类型的文件系统都无法挂载,出现的这个错误很棘手,请看看截图,给支个招。


附件:
Screenshot-gnome-mount.png
Screenshot-gnome-mount.png [ 7.3 KiB | 被浏览 707 次 ]
页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-09 18:36 

注册: 2008-05-07 14:26
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
应该是UUID不对了...


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-11 22:24 

注册: 2008-05-09 14:18
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
我也碰到了,但是重新启动后就可以了。不知啥原因。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-11 22:29 

注册: 2008-01-20 22:32
帖子: 231
送出感谢: 0 次
接收感谢: 0 次
phishan 写道:
我也碰到了,但是重新启动后就可以了。不知啥原因。


这里无论重启多少遍,结果都是一样的,还是显示Mount错误。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译