当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]ubuntu server 安装gnome后,系统一直显示reloading system log daemon
帖子发表于 : 2008-05-08 21:55 

注册: 2008-05-06 15:53
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
安装无法继续下去了。不知哪里出了问题,清大家指教,谢谢!
安装完ubuntu server后,执行的指令如下:
sudo apt-get update



sudo apt-get install x-window-system-core



sudo apt-get install gdm



sudo apt-get install ubuntu-desktop


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-09 16:45 

注册: 2008-05-06 15:53
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
大家都不知道吗?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-09 18:04 

注册: 2007-10-19 10:27
帖子: 74
送出感谢: 1
接收感谢: 0 次
顶上,我的问题和你的类似,如下:

:arrow: 状态描述:
8。04desktop+amp作WEB服务器用,禁用GDM登录模式,在字符界面下,可以正常提供WEB服务,(CPU占用率相对在gnome下要低得多)。

:?: 问题描述:

第二天发现在字符界面下有如下提示:
代码:
xxxxx login: * Reloading system log daemon...
                                            * Reloading system log daemon...

(光标在这里闪烁)
注:此时WEB服务正常。

请各位指导这是什么原因,会不会影响WEB服务性能?如何解决? 谢谢先!

敬上!!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-11 10:06 

注册: 2008-05-06 15:53
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
这个问题好像是个普遍问题,我实验了2台机器,都是这个问题。
一个共性的特征是2台机器用的都是Nvidia芯片组的NForce系列。
不知有什么解决办法?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译