当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]7.10升级到8.04后,我的关机界面中缺少了挂起这个选项?
帖子发表于 : 2008-05-10 2:24 
头像

注册: 2008-03-23 0:08
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
RT,除了上述现象以外,还有就是按下睡眠后屏幕黑屏,但是电源却不关闭,只有强行重启才行,并不能恢复到睡眠前的工作状态。
在进行帐户切换的时候,按下更换用户后有时候也会黑屏没有任何反应。
我在用7.10的时候很少关机的,用睡眠的比较多,从来没有遇到上面的问题。
望达人来解决啊!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-10 6:50 
头像

注册: 2007-05-06 8:19
帖子: 7433
送出感谢: 0 次
接收感谢: 4
但是在某些本本上,又忽然的出现;


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-11 8:06 
头像

注册: 2008-03-23 0:08
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
不会就只有我遇到过吧


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-11 9:58 
头像

注册: 2008-03-22 12:05
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
我的直接live cd装的~也没有~不过我记得以前7.10的时候有的~
难道说8.04里没挂起这一项?~


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-05-11 14:02 

注册: 2008-04-30 21:40
帖子: 431
送出感谢: 0 次
接收感谢: 0 次
8.04绝对有 挂起 选项。(我现在就有)

记得什么地方可以设置。。。忘了


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-05-11 22:43 
头像

注册: 2008-03-23 0:08
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
我的联想F41也是从7.10升级到8.04的,但是就有挂起的选项啊,而且休眠也正常,原来的声音问题也没有了。为什么我的台式机就不行呢?台式机是昂达N61G的主板。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-05-26 0:18 
头像

注册: 2008-03-23 0:08
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
郁闷啊,难道就没有解决的方法么?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译