当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 8.04可否向下兼容32位
帖子发表于 : 2008-05-12 19:55 
头像

注册: 2007-07-11 16:13
帖子: 99
地址: 中国山东
送出感谢: 0 次
接收感谢: 0 次
我用的是AMD64 4800+双核处理器,记得LEOPARD好像是向下兼容32位。不知道UBUNTU可以不?就是我装了64位UBUNTU 可否安装32位软件?(不用告诉我用单独命令解决,不方便)有没有兼容问题。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-12 19:58 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
可以,用新力得安装,它会搞定的


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Baidu [Spider], Bing [Bot] 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译