当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]xubuntu安装问题。
帖子发表于 : 2008-06-16 15:37 

注册: 2008-06-16 15:30
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
大家好:
我有一台老机器,配置为 奔三900 192mb 40g ,由于我的机器较老,我选择了xubuntu安装,安装前运行过光盘检查,显示没有错误。然后选择安装,好像是在加载内核吧(不太清楚)的过程中屏幕是黑的没有任何显示,试了两次都是如此。我稍微懂一点,安装使用过ubuntu8.04版本。请高手帮我分析一下是什么问题。谢谢。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-06-16 17:25 
头像

注册: 2007-09-29 3:09
帖子: 5773
送出感谢: 0 次
接收感谢: 3
alternate硬盘安装... :lol:


_________________
HUNT Unfortunately No Talent...


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-06-16 19:50 
头像

注册: 2008-06-07 0:59
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
我和你情况一样
我是安装的Ubantu8.04
加载内核
然后滚动条跑了几圈后
就黑屏
无法启动到安装界面
我装了10多遍了
还是一样
很郁闷


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-06-29 2:10 
头像

注册: 2008-06-21 1:55
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
偶是菜鸟,学习,学习啊。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-04 15:07 

注册: 2008-06-16 15:30
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我到现在问题也没有解决呢,无奈呀


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-06 5:31 

注册: 2008-05-28 13:42
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
我的也一样啊,郁闷! :(


页首
 用户资料  
 
7 楼 
 文章标题 : 我也是
帖子发表于 : 2008-07-29 0:19 

注册: 2008-07-27 19:16
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我也是
请高手指点


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-29 0:29 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
2楼不说了吗。担心硬件问题的,都alternative安装。


_________________
● 鸣学


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Sogou [Spider] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译