当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]升级到8.04.1,系统监视器还是8.04
帖子发表于 : 2008-06-23 13:03 

注册: 2008-04-17 16:10
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
RT,该更新的都更新了,在系统监视器看到的还是8.04,但是在UBUNTU TWEAK下面就是8.04.1,不解~~


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-06-23 13:04 
头像

注册: 2006-04-12 20:05
帖子: 8495
地址: 杭州
送出感谢: 0 次
接收感谢: 8
正常的


_________________
关注我的blog: ε==3


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-06-23 13:05 
头像

注册: 2007-09-29 3:09
帖子: 5773
送出感谢: 0 次
接收感谢: 3
就一个数字罢了~没什么~


_________________
HUNT Unfortunately No Talent...


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-06-23 13:20 
头像

注册: 2006-11-11 10:23
帖子: 1226
地址: Mars
送出感谢: 0 次
接收感谢: 0 次
cat /etc/issue


_________________
抬头望星空一片晴,我独行,夜已渐寒……


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-06-23 15:14 
头像

注册: 2007-10-21 16:41
帖子: 1289
地址: GD
送出感谢: 0 次
接收感谢: 0 次
啊哦。。以前看着还是8.04.1的,,前天更新后又成了8.04了。哈哈。。。


_________________
吼吼


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-06-24 18:59 

注册: 2008-01-28 1:11
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
没有关系吧


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-06-26 10:20 

注册: 2008-04-30 18:38
帖子: 55
地址: Whu_ISS
送出感谢: 0 次
接收感谢: 0 次
和lz一样的情况


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-06-26 16:12 
头像

注册: 2007-04-27 21:03
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
我也是,前几天还是8.04.1,这几天又变成了8.04了。


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-06-26 20:02 
头像

注册: 2007-10-06 18:40
帖子: 4313
送出感谢: 0 次
接收感谢: 5
rushui999 写道:
我也是,前几天还是8.04.1,这几天又变成了8.04了。

我也是


_________________
E=m c^2


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译