当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]今天早上更新后,进入桌面一片白
帖子发表于 : 2008-07-09 12:50 

注册: 2008-05-11 11:54
帖子: 39
送出感谢: 1
接收感谢: 0 次
终端还可以打开,但是看不见桌面,还不知道解决?
另外在问2个问题:1、我的系统最近登陆进入桌面变的比以前慢了,这个有解决方案没?
2、最近安装了一个电视盒,是天敏的UT340(USB连接)。能够在Ubuntu下使用吗?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-10 10:32 

注册: 2008-03-08 20:53
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
so did i


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-10 16:39 

注册: 2008-05-11 11:54
帖子: 39
送出感谢: 1
接收感谢: 0 次
2楼也和我的情况一样吗?
输入用户名、密码进去后就一片白,什么也没有了,只有控制台还可以进去
我现在一筹莫展,还不知道要怎么解决
网上说进入Recovery模式,我晚上回家再试试


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-10 21:48 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
175234335 写道:
2楼也和我的情况一样吗?
输入用户名、密码进去后就一片白,什么也没有了,只有控制台还可以进去
我现在一筹莫展,还不知道要怎么解决
网上说进入Recovery模式,我晚上回家再试试


我进得去,但是所有设置全没,我一开始还以为进错了用户呢

后来发现没错

那个郁闷啊!

电视盒?如果有驱动for linux就好办

如果没有驱动看来只能vbox然后分配其一个usb了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-17 11:02 

注册: 2008-05-11 11:54
帖子: 39
送出感谢: 1
接收感谢: 0 次
我用Vbox试了,能搜索到台,但是更本没有画面和声音,怎么弄都不行
不知道还有什么办法?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-17 12:19 

注册: 2007-09-22 21:49
帖子: 296
送出感谢: 3
接收感谢: 0 次
没有声音是不是你的虚拟机离得声音设置没设好?


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-18 16:04 

注册: 2008-04-13 9:47
帖子: 185
送出感谢: 0 次
接收感谢: 0 次
175234335 写道:
2楼也和我的情况一样吗?
输入用户名、密码进去后就一片白,什么也没有了,只有控制台还可以进去
我现在一筹莫展,还不知道要怎么解决
网上说进入Recovery模式,我晚上回家再试试

我是SCIM出问题,想 Recover而引起,后来重装才解决。具体什么问题也是一头雾水。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-18 16:50 

注册: 2008-07-06 15:27
帖子: 43
送出感谢: 0 次
接收感谢: 0 次
这个问题我没碰到过,只好同情你们了。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:adagio 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译