当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]安装6.06的版本
帖子发表于 : 2008-07-17 8:47 

注册: 2008-07-15 15:48
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
因为维护现场服务老系统,没有办法,必须安装6.06的版本,本人还没有安装过ubuntu系统,我手里的版本是6.06Desktop版本,出现的问题是

光盘安装,sata光驱,好像安装程序不支持sata,报一个x-server的错误,好不容易找到一个ide光驱,机器比较老,256内存,出现安装界面之后,运行很慢,响应鼠标的时间很长

请教各位,什么样的版本支持sata光驱安装,8.04可以吗?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-17 13:15 

注册: 2008-07-15 15:48
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
我的意思是 裸机,配的sata光驱,可以装6.06吗?

硬盘安装是否要求机器已经有xp或者linux系统


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译