当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]安装到设置分区那一步就不能前进了
帖子发表于 : 2008-08-04 7:23 

注册: 2008-08-04 7:16
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
安装到设置分区那一步就不能前进了 提示什么错误 是不是分区还要加文件夹


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-08-04 7:52 
头像

注册: 2008-06-17 23:17
帖子: 724
地址: 灾区
送出感谢: 0 次
接收感谢: 0 次
硬盘的格式对吗?


_________________
◆WINDOWS系统已彻底删除
◆正在安装UBUNTU 9.04
◆系统正在复制文件,请稍等...
┌────────────┐
│ ■■■■■■■□□□ 70% │
└────────────┘


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-08-04 7:56 

注册: 2008-08-04 7:16
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
硬盘有两个SATA的 也没装任何操作系统;C盘格式化为FAT32格式 按说明把CD镜像放到C盘同时把WUBI.EXE也放到那里;运行通过前三步到键盘布局都是好的 到了硬盘分区就不行了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-08-04 9:08 

注册: 2007-01-07 15:04
帖子: 84
送出感谢: 0 次
接收感谢: 0 次
ngsyd 写道:
硬盘有两个SATA的 也没装任何操作系统;C盘格式化为FAT32格式 按说明把CD镜像放到C盘同时把WUBI.EXE也放到那里;运行通过前三步到键盘布局都是好的 到了硬盘分区就不行了

没装系统,wubi怎么用?请lz说明白点


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-08-04 9:54 

注册: 2008-08-04 7:16
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
WIN PE 加载时可以运行WUBI


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-08-04 20:20 
头像

注册: 2008-03-22 18:51
帖子: 71
地址: HuNan China
送出感谢: 1
接收感谢: 0 次
没有系统建议你直接通过cd安装
不要用wubi


_________________
Linux!

King of OS.


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-08-04 22:47 

注册: 2008-08-04 7:16
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
suntho 写道:
没有系统建议你直接通过cd安装
不要用wubi
这样也试了 可是还是到那一步提示分区错误 到底需要在分区做些什么啊 抓狂!!!!NND这个烂系统让人疯掉


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译