[问题]无法正常安装系统更新文件

系统安装、升级讨论
回复
头像
早起看月亮
帖子: 61
注册时间: 2008-06-27 20:51
送出感谢: 0
接收感谢: 0

[问题]无法正常安装系统更新文件

#1

帖子 早起看月亮 » 2008-08-05 18:18

在安装linux-image-2.6.24-20-generic更新的时候提示软件包错误,无法正常安装。
提示信息为:

“无法在安装新的版本前,为“./boot/vmlinuz-2.6.24-20-generic”做一个符号链接备份: 操作不允许”


帮忙,谢谢!
回复

回到 “系统安装和升级”