当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [测试]8.04.1怎么是这样的?
帖子发表于 : 2008-08-11 10:08 
头像

注册: 2008-01-07 17:46
帖子: 31
送出感谢: 0 次
接收感谢: 0 次
搞了4.5天了。还是更新不了
哎························
Ubuntu好久不见,怎么搞成这个样子了。
什么更新源都试过了。都不行。基本上都是无法连接。
有的速度也很快。但是经常从400直接掉到0.但是ping没有掉包的现象。

哪位高人指点迷津啊!这到底是为什么。8.04究竟有多少可用更新。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-08-12 14:29 
头像

注册: 2008-08-12 14:24
帖子: 415
送出感谢: 2
接收感谢: 0 次
我也是804,更新没有任何问题


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-08-12 14:48 
头像

注册: 2008-03-20 23:29
帖子: 1736
地址: ZJU
送出感谢: 0 次
接收感谢: 0 次
软件源————>自动查找最快服务器(好像这么说的)
然后再试试
应该没问题的吧


_________________
80后俊男一枚,Arch党,软件洁癖,标准果粉,萝莉控
欢迎Follow我的Twitter:@AngusYann <--点击前请自学[穿·墙·术]


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-08-12 15:14 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
试一下cn99的源


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-08-12 15:43 
头像

注册: 2007-11-27 17:13
帖子: 246
地址: QLSC@SDU
送出感谢: 0 次
接收感谢: 0 次
等待你的解决


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-08-12 16:03 

注册: 2008-03-25 18:26
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
换台湾源试试,很少出错的,更新快


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-08-12 20:02 

注册: 2008-05-15 21:11
帖子: 289
送出感谢: 0 次
接收感谢: 0 次
我也经常出现这样的情况:

更新的时候开始速度很快,忽然速度就降下来了,连 10k/b 都没有。

请问大家是什么原因?

:-)


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-08-13 11:51 
头像

注册: 2008-05-12 12:06
帖子: 64
送出感谢: 0 次
接收感谢: 0 次
要用CN99 得源 其他得都超级慢,经常不到10K你改掉APT 得更新源清单就可以了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:willxue 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译