[分享]pidgin升级2.50后,以前不能用的都可以了

系统安装、升级讨论
回复
头像
souling
帖子: 142
注册时间: 2007-07-22 10:40
送出感谢: 0
接收感谢: 1 次

[分享]pidgin升级2.50后,以前不能用的都可以了

#1

帖子 souling » 2008-09-07 15:18

今天刚升的,原来有问题的协议,现在可以了
头像
冲浪板
论坛版主
帖子: 7467
注册时间: 2007-05-06 8:19
送出感谢: 0
接收感谢: 5 次

#2

帖子 冲浪板 » 2008-09-07 15:50

原来如此,2.4的不可以么?
头像
tigerdoo
帖子: 327
注册时间: 2006-11-17 23:02
送出感谢: 0
接收感谢: 0

#3

帖子 tigerdoo » 2008-09-07 17:46

原来什么协议有问题?
IBM T41-P4M 1.5G/1GB/40GB HDD/DVD/14.1TFT/IPW2100 & 10-100M
OS:Xubuntu 11.10
生活就是折腾
活在成都
使用update-rc.d管理Linux服务
winstars
帖子: 131
注册时间: 2006-09-07 16:02
送出感谢: 0
接收感谢: 0

#4

帖子 winstars » 2008-09-08 14:25

2.5.0之前QQ狂掉线,现在不会了
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#5

帖子 eexpress » 2008-09-08 14:40

我以为ftp ed2k都可以了呢。 :lol:
● 鸣学
头像
sniperbenben
帖子: 32
注册时间: 2008-07-06 12:25
送出感谢: 0
接收感谢: 0

#6

帖子 sniperbenben » 2008-09-08 15:08

winstars 写了:2.5.0之前QQ狂掉线,现在不会了
QQ是不怎么掉线了,可pidgin却总自己关闭,不知道为什么!!
回复

回到 “系统安装和升级”