gpg签名验证错误。升级不成功。

系统安装、升级讨论
回复
lycsm
帖子: 44
注册时间: 2008-09-16 2:11
送出感谢: 0
接收感谢: 0

gpg签名验证错误。升级不成功。

#1

帖子 lycsm » 2008-09-19 0:12

W: GPG签名验证错误: http://www.debian-multimedia.org sid Release: 由于没有公钥,下列签名无法进行验证: NO_PUBKEY 07DC563D1F41B907
请大虾解决。
lycsm
帖子: 44
注册时间: 2008-09-16 2:11
送出感谢: 0
接收感谢: 0

#2

帖子 lycsm » 2008-09-19 13:13

没人捧场,问题已经解决。
回复

回到 “系统安装和升级”