当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 不升级了
帖子发表于 : 2008-10-29 22:16 
头像

注册: 2007-04-28 21:38
帖子: 1026
送出感谢: 0 次
接收感谢: 0 次
看图,竟然要卸载fitx。。。。
还有scim-python...
算了
附件:
Screenshot-intrepid.png
Screenshot-intrepid.png [ 30.66 KiB | 被浏览 252 次 ]



_________________
thinkpad x61 2G DDR no cdrom
--------------------------------------------
ABS学习中
sed学习中
awk学习中
perl学习中
新手描述不清,老手猜测不到,胡乱指挥一通,后果难以预料


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 不升级了
帖子发表于 : 2008-10-29 23:26 
头像

注册: 2008-05-11 11:10
帖子: 1078
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
系统帮你装个最新版的了。。。 :em04


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 不升级了
帖子发表于 : 2008-10-29 23:28 

注册: 2007-03-31 10:01
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
当然要卸载了,旧的不去,新的不来码。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 不升级了
帖子发表于 : 2008-10-30 0:25 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
不兼容。。。自己手动编译一个就行了 :em04


_________________
Ubuntu User


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译