当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : linux-image-2.6.24-19更新不了,出错
帖子发表于 : 2008-10-30 15:20 

注册: 2008-10-27 14:58
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
更新不了,提示出错:E: /var/cache/apt/archives/linux-image-2.6.24-19-generic_2.6.24-19.41_i386.deb: 无法在安装新的版本前,为“./boot/vmlinuz-2.6.24-19-generic”做一个符号链接备份,请大家帮帮,谢谢了!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: linux-image-2.6.24-19更新不了,出错
帖子发表于 : 2008-10-30 18:13 

注册: 2007-09-23 11:56
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
你用的是WUBI吧?


页首
 用户资料  
 
3 楼 
 文章标题 : Re: linux-image-2.6.24-19更新不了,出错
帖子发表于 : 2008-10-30 20:35 

注册: 2008-10-27 14:58
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
是阿,你怎么知道的


页首
 用户资料  
 
4 楼 
 文章标题 : Re: linux-image-2.6.24-19更新不了,出错
帖子发表于 : 2008-10-30 20:46 
头像

注册: 2005-10-25 13:54
帖子: 272
送出感谢: 0 次
接收感谢: 0 次
wubi方式安装,试用,体验还是可以的,但是要是做为常用系统来用,还有这样那样的问题。


_________________
Full Circle中文杂志 | Ubuntu社区独立发行的电子月刊
http://www.freeearth.org.cn


页首
 用户资料  
 
5 楼 
 文章标题 : Re: linux-image-2.6.24-19更新不了,出错
帖子发表于 : 2008-10-30 23:02 

注册: 2008-10-27 14:58
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
哦,这样阿,谢过了!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译