当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的8.04不能升级到8.10
帖子发表于 : 2008-11-01 10:39 

注册: 2006-06-18 17:51
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
网络升级,alternate 光盘升级都尝试了。出现下面的问题,请各位帮我解决!

W:GPG error: http://security.ubuntu.com intrepid-security Release: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY 40976EAF437D05B5, W:GPG error: http://archive.ubuntu.com intrepid Release: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY 40976EAF437D05B5, W:GPG error: http://mirror.lupaworld.com intrepid Release: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY 40976EAF437D05B5, W:Failed to fetch http://archive.ubuntu.com/ubuntu/dists/ ... ackages.gz 302 Found [IP: 91.189.88.46 80]
, W:Failed to fetch http://mirror.lupaworld.com/ubuntu/arch ... ackages.gz 302 Found
, W:Failed to fetch http://mirror.lupaworld.com/ubuntu/arch ... Sources.gz 302 Found
, E:Some index files failed to download, they have been ignored, or old ones used instead.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:poloshiao 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译