求助啊!无线网和蓝牙的问题

系统安装、升级讨论
回复
61234865
帖子: 26
注册时间: 2007-11-01 0:10
送出感谢: 0
接收感谢: 0

求助啊!无线网和蓝牙的问题

#1

帖子 61234865 » 2008-11-01 16:30

我的本本是华硕F8SG的,在8.04时由于显卡驱动不起来,就一起等到8.10出来,现在显卡是可以正确驱动起来了,可是问题是我第一次选了173版的,后来就怎么也换不回177了,总显示一个红色的-,什么字也不提示,另外就是每次进入系统后都会默认把无线网和蓝牙给打开,有没有办法让它不打开啊?我在公司有有线也有无线,但有线现在还不会设置,无线是自动连接上的,有没有哪位高手能告诉我一下,怎么让系统启动是不要自动打开蓝牙和无线网,还有怎么设置有线上网,谢谢大家! :em01
61234865
帖子: 26
注册时间: 2007-11-01 0:10
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#2

帖子 61234865 » 2008-11-01 18:15

:em01 有人能帮帮我么????
61234865
帖子: 26
注册时间: 2007-11-01 0:10
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#3

帖子 61234865 » 2008-11-03 11:12

再顶,不要沉了
61234865
帖子: 26
注册时间: 2007-11-01 0:10
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#4

帖子 61234865 » 2008-11-04 15:23

再顶,没人知道么?
lhb750
帖子: 68
注册时间: 2008-10-13 7:47
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#5

帖子 lhb750 » 2008-11-04 16:13

在联接图标上点右键,然后把启用无线的勾去掉不就行了吗
头像
blackiron
帖子: 887
注册时间: 2007-05-25 16:47
来自: 上海
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#6

帖子 blackiron » 2008-11-04 18:44

lhb750 写了:在联接图标上点右键,然后把启用无线的勾去掉不就行了吗
61234865
帖子: 26
注册时间: 2007-11-01 0:10
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#7

帖子 61234865 » 2008-11-05 9:45

blackiron 写了:
lhb750 写了:在联接图标上点右键,然后把启用无线的勾去掉不就行了吗

这个不行的,下次启动又打开了,并且蓝牙也无法让它自动关掉,每次启动就自动打开蓝牙和无线,烦死了
byxkbyxk
帖子: 19
注册时间: 2008-07-18 9:32
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#8

帖子 byxkbyxk » 2008-11-05 14:53

系统--系统管理--服务--把蓝牙管理器去掉试试
61234865
帖子: 26
注册时间: 2007-11-01 0:10
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#9

帖子 61234865 » 2008-11-07 9:25

byxkbyxk 写了:系统--系统管理--服务--把蓝牙管理器去掉试试

试过了,没有,开机蓝牙照样自动开启,无线也是
xiaomulaiye
帖子: 3
注册时间: 2008-10-26 23:14
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#10

帖子 xiaomulaiye » 2008-11-07 13:56

顶起 同问
头像
lxcran
帖子: 8
注册时间: 2008-10-17 12:51
送出感谢: 0
接收感谢: 0

Re: 求助啊!无线网和蓝牙的问题

#11

帖子 lxcran » 2008-11-08 14:55

我还一直想开呢。。。。。。。。。
回复

回到 “系统安装和升级”