Ubuntu 8.10 无法更新问题

系统安装、升级讨论
回复
RRR
帖子: 4
注册时间: 2008-11-01 19:16
送出感谢: 0
接收感谢: 0

Ubuntu 8.10 无法更新问题

#1

帖子 RRR » 2008-11-03 14:43

E: /var/cache/apt/archives/linux-image-2.6.27-7-generic_2.6.27-7.15_i386.deb: 无法在安装新的版本前,为“./boot/vmlinuz-2.6.27-7-generic”做一个符号链接备份 :em06 :em06
RRR
帖子: 4
注册时间: 2008-11-01 19:16
送出感谢: 0
接收感谢: 0

Re: Ubuntu 8.10 无法更新问题

#2

帖子 RRR » 2008-11-03 17:19

:em20 :em20
RRR
帖子: 4
注册时间: 2008-11-01 19:16
送出感谢: 0
接收感谢: 0

Re: Ubuntu 8.10 无法更新问题

#3

帖子 RRR » 2008-11-04 9:00

没人知道吗?
回复

回到 “系统安装和升级”