请教高手给我解决一个问题

系统安装、升级讨论
回复
tony1956
帖子: 4
注册时间: 2008-11-06 0:04
送出感谢: 0
接收感谢: 0

请教高手给我解决一个问题

#1

帖子 tony1956 » 2008-11-06 19:30

E: /var/cache/apt/archives/linux-image-2.6.27-7-generic_2.6.27-7.16_amd64.deb: 无法在安装新的版本前,为“./boot/vmlinuz-2.6.27-7-generic”做一个符号链接备份
jack121
帖子: 3
注册时间: 2008-11-06 12:24
送出感谢: 0
接收感谢: 0

Re: 请教高手给我解决一个问题

#2

帖子 jack121 » 2008-11-06 23:25

./boot/vmlinuz-2.6.27-7-generic确实做不了(文件不存在)。。。估计是个bug
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

Re: 请教高手给我解决一个问题

#3

帖子 xhy » 2008-11-06 23:38

做了clean了
目前负债150多万
lifelse
帖子: 78
注册时间: 2008-01-13 20:06
送出感谢: 0
接收感谢: 0

Re: 请教高手给我解决一个问题

#4

帖子 lifelse » 2008-11-07 16:57

这个错误如何解决!
shilbo
帖子: 6
注册时间: 2008-11-02 18:01
送出感谢: 0
接收感谢: 0

Re: 请教高手给我解决一个问题

#5

帖子 shilbo » 2008-11-09 6:18

我也遇到一样的问题,要怎么解决撒~? :em01
回复

回到 “系统安装和升级”