[求问]升级错误。。。

系统安装、升级讨论
回复
头像
totem
帖子: 221
注册时间: 2007-10-21 14:48
送出感谢: 0
接收感谢: 0

[求问]升级错误。。。

#1

帖子 totem » 2008-11-09 16:25

W: 无法下载 http://archive.ubuntu.com/ubuntu/dists/intrepid/Release Unable to find expected entry deb/binary-i386/Packages in Meta-index file (malformed Release file?)

E: 有一些索引文件不能下载,它们可能被忽略了,也可能转而使用了旧的索引文件。
工作人员
帖子: 2
注册时间: 2008-10-12 16:48
送出感谢: 0
接收感谢: 0

Re: [求问]升级错误。。。

#2

帖子 工作人员 » 2008-11-09 16:34

kexi
回复

回到 “系统安装和升级”